Die Suche ergab 379 Treffer

von hawe
18 Jun 2011, 22:03
Forum: Linux
Thema: Debian 5 startet nach Kernelupdate nicht mehr
Antworten: 0
Zugriffe: 1875

Debian 5 startet nach Kernelupdate nicht mehr

Hallo zusa,mmen, nachdem via Sotwareaktualisierung heute ein neues Image installiert wurde bootet Debian nicht mehr. Der Peg2 bleibet beim laden der Boot Ram Disk, also da wo sich "/" dreht, stehen. In den Linux Logs wid nichts geloggt. Wie kann ich rausfinden wo es klemmt? "/boot&quo...
von hawe
06 Mär 2011, 07:33
Forum: Linux
Thema: Problem nach update debian lenny -> squeeze
Antworten: 16
Zugriffe: 4063

... ... Kannst du die Module, die nicht korrekt starten, blacklisten? Ja, ich habe schon einmal Module geblacklisted, aber welche sind es jetzt? Nachdem ich jetzt herausgefunden habe welche Module das Problem verursachen habe ich sie geblacklistet.. In "/etc/modeprobe.d/alsa-base-blacklist.con...
von hawe
03 Mär 2011, 19:09
Forum: Linux
Thema: Problem nach update debian lenny -> squeeze
Antworten: 16
Zugriffe: 4063

Wartet der vielleicht einfach nur auf den MTA? Sind deine Netzwerkkarten korrekt konfiguriert? Mhh ... wo muss ich denn da suchen? Unter Lenny hatte ich diese Probleme nicht, geändert habe ich nichts und wie in den Empfehlungen beschrieben habe ich immer die neusten Konfigurationsdateien bestätigt....
von hawe
27 Feb 2011, 19:47
Forum: Linux
Thema: Problem nach update debian lenny -> squeeze
Antworten: 16
Zugriffe: 4063

Meine Bootparameter: hd:3 boot/vmlinuz-2.6.32-5-powerpc root=/dev/hda4 IDe Geräte werden immer noch nach hdxy gemapped, während Sata Devices mittlerweile als SCSI Device angesehen werden und somit nach sdxy gemapped werden. UUID ist aber sichere und korrekte Weg. Alsa Settings brauchst du nicht dem...
von hawe
27 Feb 2011, 16:48
Forum: Linux
Thema: Problem nach update debian lenny -> squeeze
Antworten: 16
Zugriffe: 4063

Startet der alte 26er Kernel noch? Der 2.6.26-2-powerpc nicht, da ist das Verzeichnis /usr/lib/linux-image.2.6.26-2-powerpc abhanden gekommen. Der Vorletzte, 2.6.26-1-powerpc schon. Da gibt es nur diese Meldungen in dmesg ... [ 1.561970] i2c-adapter i2c-1: unable to read EDID block. [ 1.713952] i2c...
von hawe
27 Feb 2011, 11:33
Forum: Linux
Thema: Problem nach update debian lenny -> squeeze
Antworten: 16
Zugriffe: 4063

Welcher Kernel wird gestartet? 2.6.32-5, der war dabei. Installiert habe ich nach der update Anleitung von der Debian Seite. Ich habe hier keine Probleme miz Debian Squeeze. Kannst du die Module, die nicht korrekt starten, blacklisten? Ja, ich habe schon einmal Module geblacklisted, aber welche sin...
von hawe
27 Feb 2011, 10:17
Forum: Linux
Thema: Problem nach update debian lenny -> squeeze
Antworten: 16
Zugriffe: 4063

Problem nach update debian lenny -> squeeze

Hallo zusammen, nach dem update von debian lenny auf debian squeeze habe ich noch einige Probleme bei dennen ich alleine nicht weiter komme. --- Hänger beim booten , mit <CTRL-C> geht weiter --- --- /var/log/dmesg [ 11.399983] via-ircc: dongle probing not supported, please specify dongle_id module p...
von hawe
22 Jul 2010, 16:40
Forum: Linux
Thema: Wer od was ist "pinukuom6926@ipv4ilink.net"
Antworten: 8
Zugriffe: 2372

Re: Wer od was ist "pinukuom6926@ipv4ilink.net"

Habe ich irgend eine Chance raus zu finden übommt? Dann könnte ich ihn mittels Firewall geziehlt aussperren. Im log sollte normalerweise auch die IP Adresse des MTA stehen, welcher die Email einliefern moechte. Im Zweifelsfall tcpdump mitlaufen lassen, sofern auf dem Server nicht allzu so viel los ...
von hawe
22 Jul 2010, 00:23
Forum: Linux
Thema: Wer od was ist "pinukuom6926@ipv4ilink.net"
Antworten: 8
Zugriffe: 2372

Re: Wer od was ist "pinukuom6926@ipv4ilink.net"

Mein Server verucht mir jede Stunde eine Mail zuzustellen. Sie wird abgeweiesen und ich bekomme eine Warnung gesendet. Es sieht so aus als wenn mein eigener Server verucht mir eine mail zu senden. In: MAIL FROM:<pinukuom6926@ipv4ilink.net> SIZE=3911 Out: 250 2.1.0 Ok wenn ich jetzt mal ein Ping auf...
von hawe
21 Jul 2010, 23:02
Forum: Linux
Thema: Wer od was ist "pinukuom6926@ipv4ilink.net"
Antworten: 8
Zugriffe: 2372

Thore hat geschrieben:was für eine Mailsoftware hast Du? Sendmail?

Postfix als SMTP-Server
und Dovecot als POP und IMAP Server
dnsmasq als DNS Server. Hier habe ich mal das debugging eingeschaltet und ich bekomme die IP 127.0.0.1 von den übergeordneten DNS Servern geliefert.

cu
hawe
von hawe
21 Jul 2010, 22:04
Forum: Linux
Thema: Wer od was ist "pinukuom6926@ipv4ilink.net"
Antworten: 8
Zugriffe: 2372

Wer od was ist "pinukuom6926@ipv4ilink.net"

Mein Server verucht mir jede Stunde eine Mail zuzustellen. Sie wird abgeweiesen und ich bekomme eine Warnung gesendet. Es sieht so aus als wenn mein eigener Server verucht mir eine mail zu senden. In: MAIL FROM:<pinukuom6926@ipv4ilink.net> SIZE=3911 Out: 250 2.1.0 Ok wenn ich jetzt mal ein Ping auf ...
von hawe
11 Jul 2010, 18:50
Forum: Linux
Thema: Probleme nach clamav update
Antworten: 6
Zugriffe: 2152

Du musst die gcc Entwicklerumgebung installieren. Hast Du mal den apt-get verwendet? Ich nehme an du brauchst die Pakete gcc und libclamav-dev apt-get install gcc libclamav-dev Auf packages.debian.org findest du alle Pakete im Depot. Danke, werde das dann mal im laufe der Woche testen. cu hawe
von hawe
11 Jul 2010, 18:16
Forum: Linux
Thema: Probleme nach clamav update
Antworten: 6
Zugriffe: 2152

[quote="Thore"]Hast du mal die Dev installiert und ClamAV selbst gebaut?[/quote]
Nein, was brauche ich denn alles dafür und wie komme ich daran?

cu
hawe
von hawe
11 Jul 2010, 14:13
Forum: Linux
Thema: Probleme nach clamav update
Antworten: 6
Zugriffe: 2152

Welche Distribution? Sorry, Debian Lenny 5.0.5. Clamav hole ich von http:///volatile.debian.org/debian-volatile lenny/volatile main contrib non-free Auf den PPCs (Peg und Mac) gibt es das Problem. Die 386 laufen. Meldung: peggy:# /etc/init.d/clamav-daemon start Starting ClamAV daemon: clamd clamd: ...
von hawe
11 Jul 2010, 09:45
Forum: Linux
Thema: Probleme nach clamav update
Antworten: 6
Zugriffe: 2152

Probleme nach clamav update

Hallo zusammen,

nach dem update von clamav auf 96.1 startet es nicht mehr. Nun habe ich schon herausgefunden das es ein Patch dafür gibt, kann damit aber nicht viel anfangen. Ich benötige etwas Hilfestellung oder eventuell schon das gepatchte binary

cu
hawe
von hawe
16 Jun 2010, 17:39
Forum: Pegasos
Thema: Welche USB 2.0 Karte im Peg 2
Antworten: 22
Zugriffe: 6353

hawe hat geschrieben:...
Wie werden sehen, ich versuche die Karte um zu tauschen wenn ich mal wieder beim Händler bin.



Getauscht, Problem behoben.

Hier die Datender der Karte: USB 2.0 Schnittstellenkarte 4+1 Nr. 97 30 26. Chip: VT-6212. Vetrieb: Conrad Electronic SE

cu
hawe
von hawe
15 Jun 2010, 18:03
Forum: Pegasos
Thema: Welche USB 2.0 Karte im Peg 2
Antworten: 22
Zugriffe: 6353

Ich habe bisher alle meine (Funk-) Tastaturen, Mäuse und Trackbälle an den PS2 Ports betrieben, bei USB Teilen über die beiliegenden USB-PS2 Adapter. Damit entfallen sämtliche USB-Treiber relevanten Probleme, alle Tasten funktionieren immer. Schön für dich, aber ich habe hier eine etwas andere Aufg...
von hawe
14 Jun 2010, 11:53
Forum: MorphOS
Thema: MorphOS 2.5 - Was gibts neues?
Antworten: 105
Zugriffe: 16040

geit hat geschrieben:sys:prefs/ambient/advanced.conf

autosort = off

Geit


Danke.
von hawe
14 Jun 2010, 08:12
Forum: MorphOS
Thema: MorphOS 2.5 - Was gibts neues?
Antworten: 105
Zugriffe: 16040

Hm, für die Ikons in Fenstern kenne ich da nichts. Ich habe allerdings auch nie nach so etwas gesucht, da ich da die automatische Sortierung für wesentlich vorteilhafter halte, als dass sich immer wieder einmal dutzende Ikons hintereinander verstecken. Siehst Du, so unterschiedlich sind eben die Em...
von hawe
14 Jun 2010, 08:02
Forum: Pegasos
Thema: Welche USB 2.0 Karte im Peg 2
Antworten: 22
Zugriffe: 6353

Hallo Mario, hallo Nordlicht, Hier laufen drei USB 2.0-Karten mit NEC-Chipsatz sauber in den Pegs, allerdings nur mir 2 externen bzw 2externen und 1 internen Port. Habe allerdings Tastatur, Maus und Drucker normalerweise an einem 1.1 Hub am 1.1 Anschluß vom Motherboard hängen. Bis auf die Fx Tasten ...
von hawe
13 Jun 2010, 07:37
Forum: MorphOS
Thema: MorphOS 2.5 - Was gibts neues?
Antworten: 105
Zugriffe: 16040

Hallo zusammen,

mal was ganz anderes. Ich finde mal wieder das "hidden feature" zum abschalten der automatischen Icon-Sortierung nicht.

Kann mir das noch einmal jemand verraten?

cu
hawe
von hawe
12 Jun 2010, 18:19
Forum: Pegasos
Thema: Welche USB 2.0 Karte im Peg 2
Antworten: 22
Zugriffe: 6353

Hallo zusammen, ich habe nun auch ein Frage. Ich habe mir eine 4+1 USB 2.0 Karte mit NEC 720100 zugelegt. Leider funktioniert es nicht so wie erwartet. Folgendes ist was mich nervt. Ist an der Karte meine Logitech Maus / Tastatur Funk-Kombí angeschlossen ist der Aufbau des Bootmenüs nur etwa 1/3 so...
von hawe
07 Dez 2009, 07:57
Forum: Linux
Thema: sources.list Problem unter lenny
Antworten: 0
Zugriffe: 1693

sources.list Problem unter lenny

Hallo zusammen, mit lenny habe ich ein Problem auf ganz bestimmte Server zuzugreifen. Folgende Meldungen kommen: http://hoshi:3142/unofficial.debian-maintainers.org/dists/lenny/backports/Release: Unable to find expected entry main/binary-powerpc/Packages in Meta-index file (malformed Release file?) ...
von hawe
01 Nov 2009, 21:31
Forum: Sonstiges
Thema: Peg2, Mac Mini und PC an einer Tast.,Maus und einem Monitor
Antworten: 19
Zugriffe: 4475

insane hat geschrieben:@hawe
... Da hast Du natürlich recht !

MFG Insane

Achh nee, so sehe ich das nicht. Nur eine weitere Option ins Spiel gebracht. ':lol:'

cu
hawe
von hawe
31 Okt 2009, 23:30
Forum: Sonstiges
Thema: Peg2, Mac Mini und PC an einer Tast.,Maus und einem Monitor
Antworten: 19
Zugriffe: 4475

Hmm, unter der Artikel-Nr. finde ich bei Conrad einen mechanischen USB-Umschalter. Hat mit der Anfrage von Fixi doch eigentlich nichts zu tun !? Naja, eventuell hat sein Monitor ja, so wie meiner, mehrere Eingänge. Und wenn er, so wie ich, eine USB Tastatur und -Maus hat so ist das dann eine einfac...
von hawe
31 Okt 2009, 21:18
Forum: Sonstiges
Thema: Peg2, Mac Mini und PC an einer Tast.,Maus und einem Monitor
Antworten: 19
Zugriffe: 4475

Re: Peg2, Mac Mini und PC an einer Tast.,Maus und einem Moni

Ich stehe vor dem Problem, dass ich den Peg2, Mac Mini und den PC an einem Monitor (VGA Eingang), bzw. einer Tastatur und Maus anschliessen will. Hat jemand einen Switch+drahtlose Maus und Tast. die zusammen funktionieren? Es soll ja nicht alles am Mac Mini funktionieren. Schau mal bei Conrad vorbe...
von hawe
17 Okt 2009, 22:20
Forum: Pegasos Bar
Thema: Wir sind bei golem.de
Antworten: 20
Zugriffe: 4127

AP hat geschrieben:...
Dazu sind wesentliche Modernisierungen am Betriebssystem (Multicore-Unterstützung, Speicherschutz) ...

Für mich nicht von hoher Priorität ...
AP hat geschrieben:... und vor allen Dingen Software nötig.
...

Das sehe ich aus so, sowie schneller Patches um bekannte Probleme zu beheben.

cu
hawe
von hawe
23 Aug 2009, 16:47
Forum: MorphOS
Thema: MorphOS 2.3 - Neuer ist besser?
Antworten: 170
Zugriffe: 19414

mk hat geschrieben:VIA USB1 auf dem Peg Brett:
-
- ab MorphOS 2.3: (pciusb, alternativ: uhci) funktioniert nun auch wieder mit allen USB1 Geräten
...

Bei mir nicht, ist aber in Arbeit ...

cu
hawe
von hawe
10 Aug 2009, 17:58
Forum: MorphOS
Thema: MorphOS 2.3 - Neuer ist besser?
Antworten: 170
Zugriffe: 19414

Schon mal probiert die Poseidon Voreinstellungen komplett zu loeschen? ... Geit Habe heute eine ganz frische Partition mit MOS 2.3 bespielt. Gleiches Verhalten. Herr Mariak hat mir den Tipp gegeben mal mit dem Modulfilter die hub.class auszublenden. Hilft auch nicht. Das sit der Bootmenueintrag 1 o...
von hawe
09 Aug 2009, 18:46
Forum: MorphOS
Thema: MorphOS 2.3 - Neuer ist besser?
Antworten: 170
Zugriffe: 19414

... Hast Du es mal mit einer anderen USB Karte probiert. ... Nee, warum auch. Der HUB wird von der OF erkannt und bereitet dort keinerlei Probleme. Mit MOS 1.4.x hatte ich auch nie Probleme. Und bis MOS 2.2 lief (und läuft jetzt wieder) der HUB auch ohne Probleme. Auch unter Linux ist es kein Probl...
von hawe
09 Aug 2009, 10:19
Forum: Code-Küche
Thema: Was tun wenn eine Lib für Morphos nicht verfügbar ist?
Antworten: 6
Zugriffe: 2754

Re: Was tun wenn eine Lib für Morphos nicht verfügbar ist?

.. Nun bekomme ich die Meldung: vim.h:79: libraries/arpbase.h: No such file or directory Das heisst, arpbase.h wird nicht gefunden. Tatsächlich ist gar nichts namens arpbase in meinem MOS SDK vorhanden. Tja, ich habe zwar noch nichts portiert aber soweit ich weiss hilft die .h Datei nicht weiter .....
von hawe
08 Aug 2009, 16:17
Forum: MorphOS
Thema: MorphOS 2.3 - Neuer ist besser?
Antworten: 170
Zugriffe: 19414

Neu ist besser ... ... nicht immer. USB mach seit MOS 2 bei mir nur Probleme. Jetzt geht mein HUB nicht mehr. Der komplette USB Bus ist tot wenn der HUB angesteckt wird. Installiere ich das alte uhciusb.device, läuft zwar der HUB wieder, dafür geht die Maus dann aber nur sporadisch ruckelt und block...
von hawe
08 Aug 2009, 08:56
Forum: MorphOS
Thema: OWB 1.4 zeigt keine SVG Grafik an
Antworten: 2
Zugriffe: 610

OWB 1.4 zeigt keine SVG Grafik an

Hallo zusammen,

nach dem update auf MOS 2.3 und der Nutzung von OWB 1.4 werden keine SVG Grafiken mehr angezeigt. OWB 1.3 unter MOS 2.3 macht es noch. Hat jemand einen Tipp?

cu
hawe
von hawe
20 Mai 2009, 23:19
Forum: MorphOS
Thema: TCP Tweak
Antworten: 47
Zugriffe: 7540

[quote="geit"]
Rechter Mausklick auf das Tiefengadget obenrechts am Screen. Im Menue unter Module NetLamps einschalten. Das erscheint dann in der Titelzeile.
Geit[/quote]

Danke
von hawe
20 Mai 2009, 19:37
Forum: MorphOS
Thema: TCP Tweak
Antworten: 47
Zugriffe: 7540

geit hat geschrieben:Unter MorphOS 2.x gibt es einen einfachen Weg die aktuelle Netzwerkgeschwindigkeit zu messen, Ein Doppelklick auf die NetLamps SBar reicht dazu aus.
Geit

Wo finde ich das?
cu
hawe
von hawe
27 Apr 2009, 22:30
Forum: Pegasos
Thema: Netzteil!?!
Antworten: 7
Zugriffe: 2380

Re: Netzteil!?!

ThePlayer hat geschrieben:...
Ich habe eines gefunden das hat aber nur 140 Watt reicht das für den Peg2?
...

Hilfreich wäre es wenn du uns auch die Ausstattung des Rechners mitteilen könntest.

cu
hawe
von hawe
19 Apr 2009, 20:18
Forum: Linux
Thema: Debian 5.0 und die Zeichensätze
Antworten: 7
Zugriffe: 3014

hm, kann bei mir nix finden, was passen würde, bleibt mir nur, auf das blöde Kästchen zu schauen Such mal im Menü "Anwendungen/Debian/Anwendungen/System/Sprachumgebung". Falls es nicht im Menü ist - Das Menü kannst du mit /System/Einstellungen/Hauptmenü" bearbeiten. Wenn auch das nic...
von hawe
16 Apr 2009, 18:16
Forum: MorphOS
Thema: wo bleibt das MorphOS für den mac ??
Antworten: 20
Zugriffe: 4801

Re: wo bleibt das mos f-r den mac ??

Die vom Pegasos bekannten Scripte funktionieren genauso wie Grub. Keine Ahnung was das jetzt war, aber ich tippe mal auf ein Forth-Skript, da man keine Ausgabe gesehen hat Geit Kein Bootmenü oder soetwas? Achja auf meinem Mac ist yaboot installiert. Sehr spar5tanisches Bootmenü ... ... ok warte ich...
von hawe
16 Apr 2009, 17:24
Forum: MorphOS
Thema: wo bleibt das MorphOS für den mac ??
Antworten: 20
Zugriffe: 4801

Re: wo bleibt das mos f-r den mac ??

geit hat geschrieben:
Gemeint war natuerlich das parallel installiert sein der Betriebssysteme.

Geit


OK, also doch noch nichts mit der QBox ...

[EDIT]
Eine Frage noch. Welcher Bootmanager wurde benutzt, GRUB oder der merkwürdige der von Debian auf Mac's installiert wird?

cu
hawe
von hawe
16 Apr 2009, 16:42
Forum: MorphOS
Thema: wo bleibt das MorphOS für den mac ??
Antworten: 20
Zugriffe: 4801

Re: wo bleibt das mos für den mac ??

geit hat geschrieben:...
Demonstriert wurde das parallele Starten von OSX, Debian und MorphOS.

Wie habe ich das zu verstehen? Laufen dann alle Betriebssysteme gleichzeitig auf einem Rechner oder doch wie üblich nacheinander?

cu
hawe
von hawe
16 Apr 2009, 16:25
Forum: News
Thema: Software: Origyn Web Browser 1.2
Antworten: 26
Zugriffe: 6028

Meine Respekt !

cu
hawe
von hawe
06 Apr 2009, 20:06
Forum: Linux
Thema: Lenny - Die Aktualisierungverwaltung macht Probleme
Antworten: 4
Zugriffe: 2201

Nur für die Aktualisierung geht das glaub ich nicht sondern nur generell. Chris Was meinst du mit generell? In Synaptic habe ich unter "Einstellungen/Einstellungen/Netwerk" "direkt mit dem Internet verbinden" ausgewählt. In "/etc/apt/apt.conf" habe ich nichts eingetrag...
von hawe
05 Apr 2009, 19:46
Forum: Linux
Thema: Lenny - Die Aktualisierungverwaltung macht Probleme
Antworten: 4
Zugriffe: 2201

Ahem Update geht eh nur als Root (oder mit sudo PW).... Chris Ist schon klar, wenn ich von meinem Anwenderkonto die Softwareaktualisierung start werde ja die Rechte geholt. Nur will das Programm den Proxy nutzen und das kann bei mir nicht klappen. Wie kann ich als der Aktualisierung die Nutzung des...
von hawe
05 Apr 2009, 09:56
Forum: Linux
Thema: Lenny - Die Aktualisierungverwaltung macht Probleme
Antworten: 4
Zugriffe: 2201

Lenny - Die Aktualisierungverwaltung macht Probleme

Hallo zusammen, bei mir tut es die Aktualisierungsverwaltung nicht so wie sie soll. Das Programm scheint eine eigene Liste mit den Aktualisierungsverwaltung zu nutzen. Egal was ich in Softwarequellen oder Synaptic einstelle. Mit apt-get, Synaptic oder Softwarequellen werden 88 Dateien geladen. Bei &...
von hawe
04 Apr 2009, 14:30
Forum: Linux
Thema: Debian 5.0 und die Zeichensätze
Antworten: 7
Zugriffe: 3014

werde ich später mal testen, wie bist du denn auf sowas gekommen ? Naja, nachdem ich irgendwie nichts im /home/ Verzeichnis gefunden hatte und ein neu angelegter User das Problem nicht hatte dachte ich stell doch mal auf "English". Da war das Problem aber immer noch. Dann sah ich den Menü...
von hawe
03 Apr 2009, 18:20
Forum: Linux
Thema: Debian 5.0 und die Zeichensätze
Antworten: 7
Zugriffe: 3014

Mein Debian hat das leider auch :( Die Temperatur ist kurz nach dem Start in Fahrenheit, so lange geht es, dann wird auf C umgeschaltet ... Warum das so ist und wo es eingestellt bzw. gespeichert wird habe ich nicht rausfinden können. Aber wenn du im Menü "Debian/Anwendungen/System/Sprachumgeb...
von hawe
14 Mär 2009, 17:57
Forum: MorphOS
Thema: Suche OF 01b124 für PEG1
Antworten: 12
Zugriffe: 1765

Re: Suche OF 01b124 für PEG1

MOS-Marauder hat geschrieben:Hallo Leute.

Ich suche für den PEG1 die OF Version 01b124.

Hat die jemand und könnte Sie mir zukommen lassen?

Danke.

Chris

Die solltest du bekommst direkt von bplan bekommen können.

cu
hawe
von hawe
14 Mär 2009, 17:17
Forum: MorphOS
Thema: OWB und die unbekannten Zetificat-CAs
Antworten: 3
Zugriffe: 804

... Im Firefox auf dem PC unter Einstellungen/Erweitert/Verschlüsselung/Zertifikate das Zertifikat importieren und danach als .crt exportieren. Ich habe jetzt den Firefox unter Debian und Vista versucht. Ich kann da nur PEM, DER oder PKSC#7 Dateien exportieren. Die gebräuchlichen Zertifikate werden...
von hawe
14 Mär 2009, 16:37
Forum: Linux
Thema: Debian 5.0 und die Zeichensätze
Antworten: 7
Zugriffe: 3014

Mein Debian hat das leider auch :( Die Temperatur ist kurz nach dem Start in Fahrenheit, so lange geht es, dann wird auf C umgeschaltet ... Mhh, ich denke bei mir sind es von vorne herein C. Andere Umlaute werden auch nicht richtig dargestellt, seltsamerweise aber nicht an allen Textstellen. Das hd...
von hawe
14 Mär 2009, 14:32
Forum: Linux
Thema: http:///ftp.de.debian.org/debian-non-US/ mag nicht mehr
Antworten: 0
Zugriffe: 1649

http:///ftp.de.debian.org/debian-non-US/ mag nicht mehr

Hallo zusammen, folgender Eintrag meiner apt sources.list mag nicht mehr. http://ftp.de.debian.org/debian-non-US/ stable/non-US main contrib non-free Ein Blick auf den Server sagt mir das es das Verzeichnis debian-non-us nicht mehr gibt. kennt wer eine alternative oder weiß warum es verschwunden ist...

Zur erweiterten Suche